ReKitapV5 İndir

ReKitap‘ı kullanmak için bilgisayarınızda JAVA-SE-8 ve üzeri bir versiyonun olması gerekmektedir.

Pardus kullanıcıları JAVA-SE-8 kurulumu için aşağıdaki linki takip edebilirsiniz.

Link :https://www.pardus.org.tr/Faq_quare/pardus-a-java-nin-guncel-surumlerini-nasil-kurabilirim/
Java-Se-8:https://www.oracle.com/technetwork/java/javase/downloads/jdk8-downloads-2133151.html

ReKitapV4 İndir

ReKitapV4‘ü kullanmak için bilgisayarınızda .Net Framework 4 ve üzeri bir versiyonun olması gerekmektedir.

Link :https://dotnet.microsoft.com/download/dotnet-framework-runtime